Информатика, вопрос задал helsey , 7 лет назад

Составьте программу. Заданы три вещественных числа. Определите, что больше сумма или произведение этих чисел. Паскаль

Ответы на вопрос

Ответил Аноним
0

Ответ:

Var a,b,c:real;

Begin

Read(a,b,c);

If a*b*c>a+b+c then write(' больше произведение')

Else write(' больше сумма');

End.

Новые вопросы