Информатика, вопрос задал rakshanata , 7 лет назад

Составить программу,при которой нужно ввести своё имя, а потом высветится слово "Здравствуйте".

Ответы на вопрос

Ответил HappyCoder
0

Ответ:

var s: string;

begin

Writeln('Введите имя: ');

Read(s);

Writeln('Здравствуйте, ', s);

end.

Новые вопросы