Информатика, вопрос задал temirlan7 , 2 года назад

Пожалуйста помогите срочно. Напишите программу в паскале для 9класса отображающую третий закон Ньютона. Если не можете сюда кинуть, киньте на мой мейл - skymove007@gmail.com заранее спасибо

Ответы на вопрос

Ответил pascalcool
0

program zakonnietona3;
uses crt;
var F1,F2: real;
begin
cls;
writeln('Третий закон Ньютона-тела действуют друг на друга с силами направленными ');
writeln('вдоль одной прямой,');
writeln(' равными по числовому значению и противоположны по направлению');
write('Введите первую силу');
read(F1);
F2:=-F1;
write('Вторая сила F2=',F2);
end.

Новые вопросы