Помогите...
Написать программу для нахождения суммы цифр двузначного числа(в Pascal ABC)
Ответы на вопрос
Ответил sliva22rus
0
var a,s:integer;
begin
read(a);
s:=(a div 10)+(a mod 10);
writeln(s);
end.
begin
read(a);
s:=(a div 10)+(a mod 10);
writeln(s);
end.
Новые вопросы
Русский язык,
2 года назад
Алгебра,
2 года назад
Биология,
10 лет назад
Информатика,
10 лет назад
Физика,
10 лет назад