Информатика, вопрос задал artem1814931 , 9 лет назад

Помгие Составить программу нахождения и вывода на экран наибольшего из двух целых чисел.

Ответы на вопрос

Ответил NaaMan
0
//PascalABC.Net
//NaaMan
var
    a, b, res : integer;
begin
    write('Введите числа а и b: ');
    readln(a, b);
    res := a;
    if (b > a) then res := b;
    writeln('Максимальное из них - ', res);
end.


Новые вопросы