pascal.
Составить программу.
Найти сумму 12 натуральных чисел кратных 22.
Ответы на вопрос
Ответил pryhodzichdavid
0
var n,a:integer;
begin
n:=22;
for a:=1 to 11 do
begin
n:=n+22;
end;
writeln(n);
end.
Новые вопросы