Напишите программу на C ++ для расчета объема цилиндра.
Введите радиус цилиндра: 6
Введите высоту цилиндра: 8
Ответы на вопрос
Ответил alexlandriu
1
Ответ:
#include <stdio.h>
#include <math.h>
int main ()
{
float r,h,v;
printf ("введите Радиус Высоту (через пробел)");
scanf ("%f %f",&r,&h);
V=3.14*r*r*h;
printf ("v=%f",v);
return 0;
}
Новые вопросы
Беларуская мова,
2 года назад
Русский язык,
2 года назад
Геометрия,
2 года назад
Математика,
2 года назад
ОБЖ,
8 лет назад
Математика,
8 лет назад