напишите программу для выполнения этого примера для паскаля абц
Приложения:

Ответы на вопрос
Ответил sabex
0
Все в скриншоте,если что-то не так поправьте
Приложения:

Ответил sseamska
0
спасибо братан,прям от души
Ответил flydeem
0
Program n1;
Var x,y,z,a: real;
Begin
Writeln ('vvedite x,y,z');
Read (x,y,z);
a:=5*((2*x-z)/(3+y*y));
Writeln ('otvet: ', a:5:3);
End.
Приложения:

Новые вопросы
Английский язык,
2 года назад
Геометрия,
7 лет назад
Математика,
7 лет назад
Математика,
9 лет назад
Алгебра,
9 лет назад