написать программу, выводящую на экран ответ, содержится ли цифра 5 в трехзначном числе
Ответы на вопрос
Ответил AnonimusPro
0
//PascalABC.NET
//Версия 3.3, сборка 1611
begin
var a:=ReadInteger();
write(a.ToString().Contains('5'));
end.
//Версия 3.3, сборка 1611
begin
var a:=ReadInteger();
write(a.ToString().Contains('5'));
end.
Новые вопросы