Информатика, вопрос задал anyaantonova1 , 10 лет назад

написать программу на языке С#: Вывести на экран числа следующим образом (с
помощью трех циклов: for, while, do): 

Приложения:

Ответы на вопрос

Ответил serg47
0
using System;
static int Main()
{ int n = 1;
for (int i = 1; i <= 5; i++)
{
for (int z = 1; z <= i; z++)
{

Console.Write(n);
Console.Write("t");
}
n++;
Console.Write("n");
}return 0;
}
Новые вопросы