Информатика, вопрос задал igromanplayer025 , 2 года назад

Желательно на языке Питона

Написать программу (напечатать) , которая вычисляет сумму чисел
100, 110, 120, 130. , 200. Вы можете использовать любой вид цикла
по вашему усмотрению​

Ответы на вопрос

Ответил Jason785
0

Ответ:

Код на Python:

for i in range(110, 201, 10):

   print(i)

Объяснение:

Новые вопросы