Другие предметы, вопрос задал nikitaoleynik171 , 6 лет назад

Занимаюсь в школе программистов, кто в какой группе и во сколько начало занятий, день недели

Ответы на вопрос

Ответил moorayna5
0

Ответ:

да

Объяснение:

Написать программу, которая по номеру дня недели выдает в качестве результата расписание занятий... ... int main() {. int dd,mm; char zn; std :: cout<<"Введите месяц: ";// 01- изменишь на другое число месяца std ::

Новые вопросы