Замените слово «хорошо» на «плохо». (Составить программу на языке Паскаль)
Ответы на вопрос
Ответил Леганда555
0
Решение на Pascal ABC.NET
var
s: string;
begin
Read(s);
WriteLn(s.Replace('хорошо', 'плохо'))
end.
Новые вопросы
Қазақ тiлi,
2 года назад
Математика,
6 лет назад
География,
6 лет назад
Алгебра,
8 лет назад
Геометрия,
8 лет назад