Информатика, вопрос задал balakinmichael14 , 10 лет назад

заданы N окружностей с радиусами R1 R2..... Rn. Написать программу, которая запрашивает радиус каждой окружности.

Ответы на вопрос

Ответил HRAshton
0
var i, N: integer;
begin
     readln(N);
     for i := 1 to N do
     begin
          writeln('Введите R ', i, 'окружности');
          readln();
     end;
end.
Новые вопросы