Информатика, вопрос задал ulyana280367 , 7 лет назад

заданы 3 числа. напишите программу для нахождения среднего арифметического этих чисел. ПОМОГИТЕЕЕЕ

Ответы на вопрос

Ответил prettygirl1379
0
Программу? На Паскале АВС могу.

program test;
Var a,b,c:integer;
d:real;
Begin
Writeln(‘введите 3 числа’);
Readln(a,b,c);
d:=(a+b+c)/3;
Readln(d);
End.
Ответил ulyana280367
0
спасибо тебе большое
Новые вопросы