Задание:
Написать программу нахождения суммы числе A и B, вводимых с клавиатуры.
Ответы на вопрос
Ответил SdenS
0
var
a: real;
b: real;
summa: real;
Begin
writeln('введите а и б');
readln(a,b);
summa:= a+b;
writeln('сумма а и б = ' , summa, '!');
End.
a: real;
b: real;
summa: real;
Begin
writeln('введите а и б');
readln(a,b);
summa:= a+b;
writeln('сумма а и б = ' , summa, '!');
End.
Новые вопросы
Математика,
2 года назад
Английский язык,
2 года назад
Геометрия,
8 лет назад
Биология,
8 лет назад
Литература,
9 лет назад