Информатика, вопрос задал AnastaAnastasi , 7 лет назад

ЗАДАНИЕ НА ЯЗЫКЕ ПАСКАЛЬ: Написать программу и найти вторую цифру целого трехзначного числа N

Ответы на вопрос

Ответил rockstarrrr
0

Ответ:

var

a : integer;

begin

writeln('Введите трехзначное число');

readln(a);

writeln('Его вторая цифра :', a mod 100 div 10);

end.

Новые вопросы