Информатика, вопрос задал hadizatbabaeva , 1 год назад

Задача: Составить программу на Паскале для нахождения суммы элементов одномерного массива из семи элементов, в котором все элементы целые числа.

Ответы на вопрос

Ответил bills62
0

var. a: integer; begin. writeln('Введи число a'); readln(a); if a > =0 then. if a=0 then a:=17 else a:=a+1. ...

var. begin. writeln('Введи число a'); readln(a); if a > =0 then. if a=0 then a:=17 else a:=a+1. else a:=a-а

Новые вопросы