Информатика, вопрос задал Weightlessss , 1 год назад

ЗАДАЧА ПО ПИТОНУ, ДАЮ 20 БАЛЛОВ
Задача проста: даны два числа, выведи все числа в диапазоне от первого до второго включительно. Числа в указанном диапазоне, каждое на отдельной строчке
Входные данные:
-76
-57
Выходные данные:
-76
-75
-74
-73
-72
-71
-70
-69
-68
-67
-66
-65
-64
-63
-62
-61
-60
-59
-58
-57

Ответы на вопрос

Ответил ILFV183
0

Ответ:

n, m = int(input()), int(input())

for i in range(n, m + 1):

   print(i)

Новые вопросы