Задача по информатике. Нужно написать программу на C++. Фото приложил
Приложения:

Ответы на вопрос
Ответил VitalikMaksymchuk
1
#include <iostream>
using namespace std;
int main()
{
float x, y;
cout << "enter x: ";
cin >> x;
y = (5 * x * x - 4) / (2 * x + 8)
cout << "y = " << y << endl;
cout << "x = " << x << endl;
}
Новые вопросы
Английский язык,
2 года назад
Математика,
2 года назад
Математика,
2 года назад
Математика,
8 лет назад