Информатика, вопрос задал gulnazelzanova93 , 1 год назад

задача:написать программу: вывести на экран 7 раз " ура! скоро летние каникулы!"

Ответы на вопрос

Ответил GentlemaNhq
0

Ответ:

Код на python:

for x in range (1, 8):

   print('ура! скоро летние каникулы')

Ответил p15
0

Ответ:

print('\n¡ıqvʎʞинɐʞ ǝинɯǝv оdоʞɔ ¡ɐdʎ '*7)

Объяснение:

Одна строка. И мой текст значительно веселее. Он просто стоит на голове от счастья.

Новые вопросы