ЯЗЫК ПРОГРАММИРОВАНИЯ C++. Даны два натуральных числа A и B. Написать программу которая позволит высеслить остаток от деления A и B, увеличеный в 10 раз.
Пример
Ввод:
46 13
Вывод:
70
Ответы на вопрос
Ответил Azizjon
0
Вот код:
#include<iostream>
using namespace std;
int main ()
{
int a, b, c;
cin>>a>>b;
c=a%b;
cout<<c*10;
cin.get();
return 0;
}
Новые вопросы
Английский язык,
2 года назад
Английский язык,
2 года назад
Геометрия,
7 лет назад
Математика,
7 лет назад
Математика,
9 лет назад