X = (y^2+5)*195/√(m-7)
Написать программу на языке паскаль и вывести результат на экран даю 40 баллов
Ответы на вопрос
Ответил fovfabomi
1
var x,y,m:real;
begin
writeln('введите y');
readln(y);
writeln('введите m');
readln(m);
x:=((sqr(y)+5)*195)/sqrt(m-7);
writeln('x=',x)
end.
Shender338:
Хорош, спасибо большое;)
Новые вопросы
Русский язык,
2 года назад
Информатика,
2 года назад
Математика,
8 лет назад
Математика,
8 лет назад