Информатика, вопрос задал zairbeck , 8 лет назад

Введены 2 числа а и с составьте программу вычисления их суммы и произведения

Ответы на вопрос

Ответил topwkolnik
0
program z1;
var  a, c, x: integer;
begin 
Writeln('Введите A:');
readln(a); 
 Writeln('Введите C:'); 
 readln(c);
  x := a * c;
  Writeln('Ответ:', x);
  end.
Новые вопросы