в программе с++ с помощью цикла while написать программу: выведите на экран число от 15 до 48 которое делится на 5
lozromanik:
Случайное или в промежутке?
Ответы на вопрос
Ответил lozromanik
1
Відповідь:
#include<iostream>
int main(){
register short number = 15;
while(number<=48){
if(number%5==0){
std::cout<<number<<std::endl;
}
number+=5;
}
return 0;
}
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Английский язык,
6 лет назад
Математика,
8 лет назад