Информатика, вопрос задал Joil17 , 10 лет назад

В паскале
 

Составьте программу вывода на экран таблицы степеней 3n, где 0 ≤ n ≤ 10
 

Ответы на вопрос

Ответил Gluk1
0

uses System;
var i:integer;
begin cls;
for i:=1 to 10 do
writeln(' 3 v stepeni ',i ,' = ',power(3,i) );
readln;
end.

Новые вопросы