Информатика, вопрос задал Аноним , 10 лет назад

в паскале решите
составьте программу для вычисления значения функции при любом x:y=2+3x/2-4x

Ответы на вопрос

Ответил Krisss007
0
Program z1;
Var x:integer;
Y:real;
Begin
Writeln('введите х');
Readln(x);
Y:=2+3x/2-4x;
Writeln('y=',y:4:1);
Readln;
End.


Вроде так
Новые вопросы