Информатика, вопрос задал lenalek , 10 лет назад

в паскале abc, помогите пожалуйста 
составьте программу, которая из слова "тематика" получает слова " математика" и " тема" и выводит нэти слова на экран в столбик

Ответы на вопрос

Ответил leerate
0

uses crt;
var s: string;
begin
writeln('Напишите слово');
readln(s);
writeln('ма',s);
writeln(s[1],s[2],s[3],s[4]);
end.

Новые вопросы