Информатика, вопрос задал krikid , 10 лет назад

у маня сейчас уроки с паскалем))) помогите составить программу, выводящую содержимое строки без первого и последнего символа

Ответы на вопрос

Ответил Kitsu
0

var s:string;
begin
readln(s);
writeln(copy(s,2,length(s)-2));
end.

Новые вопросы