Turbo Pascal. Тема "Двумерные массивы". Написать программу, где нужно ввести Имя и Фамилию, а потом сделать так, чтобы они поменялись местами. Заранее спасибо!
Ответы на вопрос
Ответил islamshayakhmetov
0
var s1,s2,s3:string;
begin
readln(s1);
read(s2);
s3:=s1;
s1:=s2;
s2:=s3;
writeln(s1);
write(s2)
end.
Новые вопросы
Русский язык,
2 года назад