Требуется написать программу на ABC Pascal. даю 18 баллов
Приложения:

Ответы на вопрос
Ответил AKULAYN
0
var
a,b,c,d:integer;
e : real;
begin
readln (a,b);
c := a + b;
d := a * b;
e := a / b;
writeln ('Сумма = ',c,' произведение = ',d, ', а частное = ',e);
end.
a,b,c,d:integer;
e : real;
begin
readln (a,b);
c := a + b;
d := a * b;
e := a / b;
writeln ('Сумма = ',c,' произведение = ',d, ', а частное = ',e);
end.
Новые вопросы
Литература,
2 года назад
Математика,
2 года назад
Алгебра,
8 лет назад
Биология,
9 лет назад
Алгебра,
9 лет назад