Срочно!! составить программу которая преобразует символ в числовой код в паскале.
Ответы на вопрос
Ответил sansanic
0
var
a: char;
begin
writeln('Введите символ');
readln(a);
writeln(ord(a)); //функция ord(a) возвращает числовой код символа а
end.
a: char;
begin
writeln('Введите символ');
readln(a);
writeln(ord(a)); //функция ord(a) возвращает числовой код символа а
end.
Новые вопросы