Срочно!!!
Составить программу, которая находит сумму всех чётных двузначных чисел (Для программы Паскаль)
Ответы на вопрос
Ответил kirillankudinov94
0
Ответ:
Объяснение:
var s,i: integer;
s := 0;
for i:= 10 to 99 do
begin if i mod 2 = 0 then
s := s + i;
end
write('s = ', s)
Новые вопросы