Информатика, вопрос задал henia29 , 7 лет назад

срочно!!!!!
составить программу которая будет складывать вводимые числа вводимое количество раз ​

Ответы на вопрос

Ответил stglupa
1

#include <iostream>

using namespace std;

void sum(int a, int b){

cout << a + b << "\n";

}

signed main(){

int t;

cin >> t;

while(t--){

int x,y;

cin >> x >> y;

sum(x,y);

}

}

Новые вопросы