Срочно!!, составить программу для решения a³
Ответы на вопрос
Ответил lilpeebo
0
Ответ:
С++
#include <iostream>
using namespace std;
int main()
{
int a;
cin >> a;
a = a * a * a;
cout << a;
return 0;
}
mamkeq:
А на питоне надо забыл написать
Новые вопросы