Срочно!!! Составить программу для получение текстов.
а:='9класс'
b:='ученик'
'В 9 классе 8 учеников'.
Ответы на вопрос
Ответил Аноним
0
var a,b:string;
begin
a:='9 класс';
b:='ученик';
writeln('В ', a, 'е 8 ', b, 'ов');
end.
begin
a:='9 класс';
b:='ученик';
writeln('В ', a, 'е 8 ', b, 'ов');
end.
Новые вопросы