Срочно, пожалуйста!!!
Напишите программу для вычисления системы уравнения
x^2, при x>0
y= x^-2, при x<0
2
С блок схемой если можно
Приложения:

Ответы на вопрос
Ответил Hooray
0
Ответ:
Program pm_1;
var x,y:real;
Begin
readln (x);
if x>0
then y:=x**2
else
if x<0
then y:=x**-2;
writeln (y);
end.
Объяснение:
Новые вопросы