Срочно пожалуста напишите программу которая получает 2 целых числа "a" и "b" и выводит квадраты всех натуральных чисел в интервале от "a" до "b", через "for"
kibrieibragimova:
a=int(input("a="))
Ответы на вопрос
Ответил AlenaLisa74
0
int a,b;
if(a>b && a>0 && b>0) {
for(int i=a; i<b;i++) {
Console.WriteLine(Math.Pow(i,2));
}
}
Новые вопросы