Информатика, вопрос задал ayfauofvixh , 2 года назад

СРОЧНО!!!

Построить блок-схему и написать программу к задаче: «Ввести три числа, найти их сумму, произведение и среднее арифметическое».

Ответы на вопрос

Ответил tolkuev
1

var

a, b, c:integer;

begin

Readln(a, b, c);

Writeln(a + b + c);

Writeln(a * b * c);

Writeln((a + b + c) / 3);

end.

Новые вопросы