Информатика, вопрос задал laskar2018 , 2 года назад

Срочно помогите Составьте программу, которая изображает на экране букву Т в следующем виде(смотреть в файле)

Приложения:

Ответы на вопрос

Ответил LRSM
0

PascalABC.NET

Ответ:

  • begin
  •   loop 2 do writeln('*'*8);
  •   loop 4 do writeln('  **')
  • end.

Пример работы:

Приложения:
Новые вопросы