Информатика, вопрос задал Petro22898 , 6 лет назад

СРОЧНО ПОМОГИТЕ.
написать программу которая получает на ввод 1 число и выводит на жкран числа от 1 до введенного числа в столбик​

Ответы на вопрос

Ответил knodr75
0

Ответ:

Программа написана на python

Если что \t - это отступ(tab)

a = int(input('Введите число:\t'))

for i in range(a):

   print(i)

Новые вопросы