Информатика, вопрос задал АнимешкаБугага , 7 лет назад

СРОЧНО ПЛИИЗ!!!

2.составить программу вычисления разности чисел a:=65897,7 и b:=4789,1894

3.даны стороны прямоугольника a, b. составить программу, вычисляющую площадь прямоугольника.

Приложения:

Ответы на вопрос

Ответил Imilka007
0

2)

var a, b: real;

begin

a:=65897.7;

b:=4789.1894;

a:=a-b;

writeln(a);

end.

3)

var a, b, S: integer;

begin

readln(a, b);

S:=a*b;

writeln(S);

end.

Приложения:
Новые вопросы