СРОЧНО! ПАСКАЛЬ. Составить программу которая считывает два числа и выводит большее из них.
Ответы на вопрос
Ответил danulpopov
0
var
a, b:integer;
begin
Read(a,b);
if a > b then Writeln(a);
if a < b then Writeln(b);
end.
Пример:
15 45
45
a, b:integer;
begin
Read(a,b);
if a > b then Writeln(a);
if a < b then Writeln(b);
end.
Пример:
15 45
45
Ответил Аноним
0
Составить программу, считывает возраст, если он меньше 18, выводит сообщение "совершеннолетний", в противном случае "несовершеннолетний"
Ответил Аноним
0
а,все
Ответил danulpopov
0
https://znanija.com/task/27332969
Ответил Аноним
0
не нужно уже, нашла твое же решение в нете)
Ответил Аноним
0
спасибо, увидела уже
Новые вопросы