Срочно!!!
Нужно написать программу на Pascal,чтобы она находила Радиус окружности.
Ответы на вопрос
Ответил Aillianna
0
var
d: real;
begin
write('диаметр окружности = ');
readln(d);
writeln(d / 2);
end.
d: real;
begin
write('диаметр окружности = ');
readln(d);
writeln(d / 2);
end.
Новые вопросы