Срочно нужна ваша помощь 1) Составить программу для вывода на одной строке чисел 1, 13 и 49 с одним пробелом между ними
Ответы на вопрос
Ответил Alphaeus
0
Program P11349;
begin
writeln (1,' ',13,' ',49)
end.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
7 лет назад
Геометрия,
7 лет назад
Математика,
9 лет назад