Информатика, вопрос задал bitchkurvekurve , 2 года назад

СРОЧНО !!! напишите программу, нахождения площади и периметра прямоугольника

Ответы на вопрос

Ответил sasastepanov43032
1

ram Octagon;  

Uses crt;  

Var a, b: real;  

Begin clr;  

Write('Введите сторону прямоугольника A= ');  

Readln(a);  

Write('Введите сторону прямоугольника B= ');  

Readln(b);  

Writeln('Периметр прямоугольника равен ',a+a+b+b);  

Readln;  

End.

Объяснение:

Новые вопросы