Информатика, вопрос задал mts20000513 , 2 года назад

СРОЧНО!
Напишите программу которая высчитывает путь, исходя из введённых скорости и времени


Grey0808: Какой язык?

Ответы на вопрос

Ответил 260509den
1

var

 v, s: real;

 

begin

 writeln('введите скорость и расстояние');

 readln(v, s);

 writeln(s / v);

end.

Ответил Grey0808
1

Вот код на Python'е:

print('Расстояние равно =>', float(input('Введите скорость => ')) * float(input('Введите время => ')))

Новые вопросы