СРОЧНО!!!
Напишите программу, которая 10 раз выводит на экран ваши имя и фамилию, с командами while и repeat
lasushin123:
на каком языке?
Ответы на вопрос
Ответил tyngpuk
0
Ответ:
var i:integer;
begin
i:=1;
while i<11 do
begin
writeln('Ваши имя и фамилия');
i:=i+1
end;
writeln;
i:=1;
repeat
writeln('Ваши имя и фамилия');
i:=i+1
until i=11
end.
Новые вопросы
Русский язык,
2 года назад
Русский язык,
2 года назад
Математика,
2 года назад
Алгебра,
2 года назад
Информатика,
8 лет назад