Срочно напишите программу!
Приложения:

Ответы на вопрос
Ответил alexsandra0531
0
program function;
var x, z, y: real;
begin
writeln ('Введите x') ;
readln (x) ;
z:=(-5)*sqrt(x+sqrt(y));
writeln ('Значение функции равно z'=z);
end.
var x, z, y: real;
begin
writeln ('Введите x') ;
readln (x) ;
z:=(-5)*sqrt(x+sqrt(y));
writeln ('Значение функции равно z'=z);
end.
Новые вопросы
Русский язык,
2 года назад
Українська мова,
2 года назад
Математика,
8 лет назад
Биология,
8 лет назад
История,
9 лет назад