Информатика, вопрос задал abduhoshim , 8 лет назад

СРОЧНО! Написать программу для вычислите значение выражения (a+4b)(a-3b)+a2 при a=2 и b=3.

Ответы на вопрос

Ответил Аноним
0
Var
   a,b:real;
Begin
Write('a = ');ReadLn(a);
Write('b = ');ReadLn(b);
WriteLn((a*4*b)*(a-3*b)+a*a)
End.
Ответил abduhoshim
0
спосибо
Новые вопросы